Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wir sind ein Forum für Freunde alten Blech´s. Ob Auto, Motorrad, Traktor oder Dampfmaschine, bei uns ist jeder willkommen der sich für alte Technik interessiert. Besucht auch unsere Homepage http://www.austria-motor-veterans.at/ um immer über unsere aktuellen Veranstaltungen informiert zu sein.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Forumsstörung
#21
Hallo Leute, der Fehler ist und bleibt der selbe... weiß keiner einen Rat? Dürfte bei anderen kein Problem sein

         ♡VW T3♡
☆JAWA babetta 210☆
      ♤Puch Maxi S♤
      
      ♧Puch Maxi L♧
[projektstatus: angefangen]
Zitieren
#22
Habs grad probiert. Bei mir funktionierts. Hat das Problem noch jemand??
Gruss Chris
Zitieren
#23
Bitte probiere zuerst einen anderen Browser.
wenn das funktioniert lösche alle gespeicherten Daten auch den Temp-ordner inhalt und den Cache vom Browser.

Dann sollte alles wieder funkionieren Big Grin
BMW 320 Kabriolett 1938    BMW 501 V8 1956   
BMW 840 Ci 1996            PUCH  DS 50/4 1969
Zitieren
#24
anderen Browser hab ich schon probiert, ich lösch mal den Cache. Danke für den Tipp

         ♡VW T3♡
☆JAWA babetta 210☆
      ♤Puch Maxi S♤
      
      ♧Puch Maxi L♧
[projektstatus: angefangen]
Zitieren
#25
Das Problem liegt wohl an den Fotos selber, komprimiert sind sie aber ich kann sie von 2 Geräten aus nicht hochladen. vl. liefere ich diese noch nach.

lg Thomas

         ♡VW T3♡
☆JAWA babetta 210☆
      ♤Puch Maxi S♤
      
      ♧Puch Maxi L♧
[projektstatus: angefangen]
Zitieren




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste