Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wir sind ein Forum für Freunde alten Blech´s. Ob Auto, Motorrad, Traktor oder Dampfmaschine, bei uns ist jeder willkommen der sich für alte Technik interessiert. Besucht auch unsere Homepage http://www.austria-motor-veterans.at/ um immer über unsere aktuellen Veranstaltungen informiert zu sein.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Rückbau von Automatik auf Handschaltung
#1
Seit letzter Woche ist er wieder mit dem originalen 4 Gang Getriebe ausgestattet. 

Die Automatic hat sich über den Winter kaputt gestanden und mangels Ersatzmöglichkeiten habe ich ihn "einfach" wieder auf das Original 4 Gang Getriebe umgebaut.

Ich habe es wieder in meiner Garage umgebaut, ganz ehrlich, ohne Hebebühne gehts leichter, vor allem aber auch deswegen weil die Teile nicht soooo schwer sind.

[Bild: 20170527_182242000_iOS.jpg]
[Bild: 20170527_092207000_iOS.jpg]
[Bild: WP_20170521_19_16_57_Pro.jpg]
[Bild: WP_20170521_20_20_25_Pro.jpg]


[Bild: WP_20170430_17_01_28_Rich.jpg]
[Bild: WP_20170527_12_52_28_Pro.jpg]


[Bild: WP_20170527_12_51_54_Pro.jpg]
[Bild: WP_20170430_16_56_51_Rich.jpg]
[Bild: WP_20170430_16_57_53_Rich.jpg]
Zitieren
#2
Das finde Ich immer ganz Aussagekräftig   Tongue

   
BMW 320 1938  BMW 501 V8 1956  
 BMW 320i E30   BM840Ci E31   
   PUCH  DS 50    PUCMaxi
Zitieren
#3
(04.06.2017, 19:13)hddmax schrieb: Das finde Ich immer ganz Aussagekräftig   Tongue

Ja ja .... es bleibt bei manchen Reparaturen und Umbauten was über und das sollte man sicherheitshalber immer aufheben .... Big Grin Big Grin Big Grin
Zitieren
#4
Och menno. Hahahaha.

Diese Dinger waren ursprünglich mal im Kinderzimmer, von daher rührt auch die Beschriftung. Ich habe die 2 Teile nur als "unterbau" verwendet und eine Küchenplatte darauf geschraubt die mir jetzt als Arbeitsoberfläche dient. Einfach deswegen weil diese leicht zu reinigen ist und weil sie günstiger ist als einfach Presspannplatten. 


Hier sieht man es besser:

   
Zitieren
#5
Für die Ersatzteile (ich habe 2 Autos desselben Types in Ersatzteilen) habe ich alles beim zerlegen gleich mit einer Excel Tabelle erfasst was ich in den jeweiligen Karton reingegeben habe.

Die Kartons haben fortlaufende Nummern und auch meinen Regalen habe ich nummern verpasst.

Ich habe sprechende Namen verwendet für die Ersatzteile um es dann nach meinem System finden zu können.

http://www.charade-g10.net/Ersatzteilliste_Kartons.xls

Im Regal sieht das nicht sooo viel aus, aber es ist viel. Smile

   

In der Spalte "Lieferant" findest du meistens so Bezeichnungen wie "Püppi" oder "Goldie" und meint damit die beiden hier:

Püppi:
Vorher:
   
Nacher:
   

Goldie:
Vorher:
   
Nacher:
   


Für 2 Tage hatte ich 3 von diesen Fahrzeugen auf einem Fleck, leider fehlte mir der Platz auch die Karosserien aufzuheben Sad

[Bild: three_G10_9.jpg]
Zitieren
#6
Im Zuge des Umbau's war ich offensichtlich leider ein wenig zu eifrig und habe meine beiden vorderen Ankerbleche verbogen was für ein seltsames schleifgeräusch in manchen kurven oder bei manchen Schlaglöchern gesorgt hat.

Da ich ja genügen gebrauchte Ersatzteile liegen habe, habe ich von dem roten den ich geschlachtet hatte, die Ankerbleche und auch die Schlitten genommen, sie überarbeitet und sie dann getauscht gegen die verbogenen.

Das überarbeiten hat leider viel länger gedacht als von mir zuerst vermutet, so habe ich den ganzen Tag in der Werkstatt verbracht um das zu vollenden was ich begonnen hatte. 

Hier das alte / verbogene Ankerblech....
   

Das sind jetzt die "neuen" vor der überarbeitung...

   
   

So sah das dann fertig aus:

   
   
Zitieren
#7
Ja die Kleinteilearbeit ist meistens mehr als man denkt. Und meistens sieht mans dann nicht mal. Sad
Gruss Chris
Zitieren
#8
(13.06.2017, 09:09)cris67 schrieb: Ja die Kleinteilearbeit ist meistens mehr als man denkt. Und meistens sieht mans dann nicht mal. Sad

Och das macht nichts, ich weiß ja dass sie da sind....

Das war echt eines der schönsten Erlebnisse wie ich beim ARBÖ um's Pickerl war wo der Prüfer meinte WOW, ja so müsstens alle ausschauen, da ist ja überhaupt kein Rost, nichts, alles wunderschön (und da waren es noch die alten Ankerbleche) Smile Smile

Ich denke jeder der einen hat schaut gerade zuerst auf die Sachen die man sonst eben nicht sieht, zumindest mir gehts so. Smile
Zitieren
#9
Ja! Gratulation zu dem schönen Daihatsu!

     Was ist damit gemeint, daß sich ein Automatikgetriebe über den Winter kaputtsteht? Besitze schließlich auch einen Wagen mit Automatik, der schon länger herumsteht. Zum Glück war bis jetzt nur der Seilzug vom Wählhebel total eingerostet.

LG.
Zitieren
#10
Ich kann es dir nicht wirklich anders beschreiben, er wurde 2016 EIGENTLICH gar nicht gefahren, schon immer wieder gestartet und warmlaufen lassen und bewegt, zum letzten mal am 11. Oktober, das habe ich sogar auf Video festgehalten....

https://www.youtube.com/watch?v=MidIVvbPNJA

Da ging noch alles ganz normal eigentlich.

Und dann im März wollte ich ihn vorbereiten auf die §57a Überprüfung, ich starte ihn, leg "D" ein und NICHTS.... "R" NICHTS und auch auf "L" nichts....

Ich hab ihn warmlaufen lassen nichts, hab D eingelegt und die Drehzahl langsam immer mehr erhöht bei etwa 4200 RPM hat er dann plötzlich wieder gegriffen und schien zu funktionieren, war aber extrem Temperaturabhängig (vom Motor/Getriebe). Wenn er dann wieder warm war nach etwa 10 Minuten fahrt und du stellst ihn ab für 10 minuten wieder das gleiche spiel wie wenn er ganz kalt ist, NICHTS auf "D", "L" oder "R"....

Entweder ist die Öldruckpumpe in der Automatik "iim eck" oder er hat jetzt beschlossen diesese Getriebeöl das er im Sommer letzten Jahres bekommen hatte nicht mehr zu mögen.....

Mit ATF Type F (empfehlung laut Hersteller das er im Sommer bekommen hatte) war das, hab dann noch einen Getriebeölwechsel auf Dexron II gemacht, hat gar nichts gebracht. Nach dem Ausbau bin ich draufgekommen dass ich BIS 2016 Dexron III drinnen hatte.... Wer weiß es, vielleicht juckts mich irgendwann wieder ihn zu testen/umzubauen....
Zitieren




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste