Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wir sind ein Forum für Freunde alten Blech´s. Ob Auto, Motorrad, Traktor oder Dampfmaschine, bei uns ist jeder willkommen der sich für alte Technik interessiert. Besucht auch unsere Homepage http://www.austria-motor-veterans.at/ um immer über unsere aktuellen Veranstaltungen informiert zu sein.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Puch 500 - lang her ...
#1
Ich habe gerade ein paar von meinen vielen tausend Dias aus alter Zeit durchgeschaut und bin dabei auf Fotos von meinem ersten Puch gestoßen. Das muß etwa 1985/86 gewesen sein. Ich habe das Auto damals mit Hilfe meines Vaters hergerichtet und es war mein erstes Auto (stolz gewesen). Ab und zu wurde es auch bei Slaloms und Veranstaltungen des Puch-Clubs eingesetzt. Ich fuhr damals schon auch auf der Rennstrecke (aber nicht mit dem Puch) - muß mal schauen ob ich da Fotos finde .... Ein Kollege wollte dann unbedingt mal mit dem Pucherl fahren. Es endete mit einem mehrfachen Überschlag und Totalschaden   (gibts auch noch Fotos :-( )

                   
Zitieren
#2
Lässig! Danke fürs scannen und zeigen der Bilder. Waren schon nette Fahrzeuge, schade daß Dein Freund den Puch getötet hat.
Das Blau war sicher nicht original, oder?
SGP VT 5146.208, 1961
Ford Taunus 1,6GL, 1977
VW Polo II 86c, 1984
Opel Vectra B 1,8i, 1998
Seat Alhambra 1,9 TDI, Taxi Orange, 2000
Zitieren
#3
Nein das Blau war "selbstlackiert". Wir hatten einige Pucherl und immer einen davon "fahrbereit" die anderen als Ersatzteilträger. Der nächste war dann rot ....
Zitieren




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste